18 Август 2019, 05:46:50
За сутки в базу Добавлено 73 объекта. Отредактировано 103 объекта. Удалено 24 объекта.

Android 7.1.1 не поддерживает устройство  (Прочитано 2343 раз)

bludnui1

  • Новичок
  • *
  • Сообщений: 3
  • Карма: 0
    • Просмотр профиля
день добрый,не знаю куда писать,помогите плз. Купил 2-х диновые магнитолы 2 штуки,одну чуть раньше,другую позже на первой магнитоле андроид 6.0 всё работает отлично,даже купил подписку на год. На второй андроид 7.1.1 не поддерживает устройство. Помогите, с чем это связано ?

KyzjaTV

  • Старожил
  • ****
  • Сообщений: 374
  • Карма: 53
    • Просмотр профиля
Re: Android 7.1.1 не поддерживает устройство
« Ответ #1 : 23 Ноябрь 2017, 12:00:10 »
1
Здесь уже многим писали, что устанавливать MCD в автомобильные устройства на Андроид нужно из .арк инстал-файла, а не из ГуглПлей. Если, конечно, Вы эту проблему имели ввиду. В этой теме выложен .арк
« Последнее редактирование: 23 Ноябрь 2017, 12:13:01 от KyzjaTV »
LENOVO Vibe K5, Андроид 5.1.1, MCD 3.8.869, Расшир. база, Богдан V4, Google TTS 3.17.4.
AZIMUTH S72, Андроид 4.0.4, MCD 3.8.842, Расшир. база, Богдан V4, Google TTS 3.10.9.

bludnui1

  • Новичок
  • *
  • Сообщений: 3
  • Карма: 0
    • Просмотр профиля
Re: Android 7.1.1 не поддерживает устройство
« Ответ #2 : 24 Ноябрь 2017, 14:12:11 »
0
спасибо ,сейчас попробую

bludnui1

  • Новичок
  • *
  • Сообщений: 3
  • Карма: 0
    • Просмотр профиля
Re: Android 7.1.1 не поддерживает устройство
« Ответ #3 : 24 Ноябрь 2017, 18:22:41 »
0
спасибо огромное !!! всё заработало .